joomla_antivirus_logo

Autor Tema: mali problemi oko migracije  (Posjeta: 4394 )

0 Članova i 1 Gost pregledava ovu temu.

mrvirus

  • Gost
mali problemi oko migracije
« : 09. Listopad 2011, 12:02 »
prilikom upgradea sa 1.5 na 1.7 sve prolazi ok do dijela Installing Joomla 1.7 i tu sve stane. u podlozi se vidi da se kao nešto radi ali nema napredka. i tako to pola sata.. gdje bi mogao biti problem? isto je i sa upgradeom sa 1.5 na 1.6...

oKRamxII

  • Ozbiljan forumaš
  • ****
  • Postova: 349
  • Karma: 0
    • Profil
Odg: mali problemi oko migracije
« Odgovori #1 : 12. Listopad 2011, 22:04 »
Sad sam tek došao pa vidim da je 3 dana prošlo, je li se nešto promjenilo ili situacija dalje ista?

mrvirus

  • Gost
Odg: mali problemi oko migracije
« Odgovori #2 : 14. Listopad 2011, 16:29 »
bok. situacija ista,  >:(

oKRamxII

  • Ozbiljan forumaš
  • ****
  • Postova: 349
  • Karma: 0
    • Profil
Odg: mali problemi oko migracije
« Odgovori #3 : 14. Listopad 2011, 20:45 »
Da, samo što ja dosad nisam uopće upgradavao Joomle već radio nove instalacije za isprobavanje... Ali dobro, vidim nitko se nije javio pa da probam nekim banalnim stvarima tipa koji browser koristiš? Kažeš da je kod 1.5 na 1.6 ili 1.7 ista situacija, ja sam ponekad s slavnim IE-om svojedobno imao problema oko nekih druigh skripti...

Također, možda nije kompatibilno nešto kod postavki tvog hostinga (tipa safe_mod), znaš već napočetku instalacije kad te "provjerava" neke stvari koje kao nisu bitne ali je preporučljivo da bude isključeno ili uključeno...

 

joomla_antivirus_logo
anything